CCT Forums
About CCT
CCT Members
Appliance
Link
   

返回   BMWCCT台灣車主聯誼會 > 註冊車友區 > 『保修討論』
註冊帳號 討論區幫助 日曆事件 搜尋 今日新文章 標記版面已讀 CCT購物網


回覆
 
主題工具 顯示模式
舊 2019-01-01, 02:48 PM   #1
whiskey
註冊車友
 
註冊日期: 2007-03-14
住址: 台中
文章: 55
精華: 0
求救:e60 亮一堆故障燈無法發動

e60 525d 開到山間小路時,忽然感覺無力,接著亮燃油邦浦故障,再亮ABS故障,乘員保護系統故障,變速箱故障,雨刮故障等燈號!熄火後就無法再發動了!
斷電一段時間後再通電還是無法發動,故障警告燈還是一堆!不知道怎麼辦?到底是那裡的問題?



上傳的縮圖
P_20190101_124452_1.jpg  
whiskey 目前離線   回覆時引用此篇文章
按 "讚" 到facebook

舊 2019-01-01, 02:54 PM   #2
發飆
正式會員
 
發飆 的頭像
 
註冊日期: 2014-08-21
文章: 234
精華: 0
車型: E34>E46>E53>X6 E71
贊助: 未贊助
發電機壞了的機率很大~目前應該是電池電壓過低 車子電腦啟動自我保護!
發飆 目前離線   回覆時引用此篇文章
舊 2019-01-01, 02:55 PM   #3
發飆
正式會員
 
發飆 的頭像
 
註冊日期: 2014-08-21
文章: 234
精華: 0
車型: E34>E46>E53>X6 E71
贊助: 未贊助
死馬當活馬醫 發電機敲敲看...能開就算你賺到了 省一筆拖吊費!
發飆 目前離線   回覆時引用此篇文章
舊 2019-01-01, 03:03 PM   #4
whiskey
註冊車友
 
註冊日期: 2007-03-14
住址: 台中
文章: 55
精華: 0
發電機剛換不到一年,這次跟上次發電機壞掉的感覺不太一樣,通電要啟動時雨刷就自己動起來了,關也關不掉,起動馬達也沒有動的聲音!
whiskey 目前離線   回覆時引用此篇文章
舊 2019-01-01, 03:08 PM   #5
菜尾
正式會員
 
註冊日期: 2006-10-26
住址: 你媽媽的春天
文章: 1,069
精華: 0
電池掛了
菜尾 目前離線   回覆時引用此篇文章
舊 2019-01-01, 06:28 PM   #6
發飆
正式會員
 
發飆 的頭像
 
註冊日期: 2014-08-21
文章: 234
精華: 0
車型: E34>E46>E53>X6 E71
贊助: 未贊助
雨刷自己動?可能是總線故障了,有某個地方線路短路或斷路!
發飆 目前離線   回覆時引用此篇文章
舊 2019-01-02, 04:48 PM   #7
whiskey
註冊車友
 
註冊日期: 2007-03-14
住址: 台中
文章: 55
精華: 0
努力搜尋資料 後,大概有幾個可能明天再從這些方向檢查看看:
1.手套箱內的保險絲座有一顆繼電器掛了
https://youtu.be/cliZ8tl7qAo

2.引擎室電腦箱or電系箱內有一顆淺藍色的繼電器叫DDE Relay
https://youtu.be/1K6QFSaniSM

3.電池監控IBS模組及在後行李廂備胎座下的香煙盒大小的某白色電子模組
https://youtu.be/vl7BkzQBgHY
whiskey 目前離線   回覆時引用此篇文章
舊 2021-09-08, 01:12 PM   #8
king40
正式會員
 
註冊日期: 2003-08-29
文章: 13
精華: 0
我的車04,E60也發生類似問題,請問您後來有找到是什麼問題嗎?
昨天要下班的時候,突然遙控器不靈,發動後雨刷刮不停,窗戶、後視鏡不動作,右車門打不開,方向盤也變重,打方向燈要一直按著,並出現一堆故障碼,這是怎麼了??(左霧燈是原來就有了)
上傳的縮圖
20210908_132737[1].jpg  

此篇文章於 2021-09-08 03:51 PM 被 king40 編輯。
king40 目前離線   回覆時引用此篇文章
回覆

書籤

主題工具
顯示模式

發文規則
不可以發表新主題
不可以發表回覆
不可以上傳附件
不可以編輯自己的文章

啟用 BB 代碼
討論區啟用 表情符號
討論區啟用 [IMG] 代碼
討論區禁用 HTML 代碼

討論區跳轉


所有時間均為台北時間。現在的時間是 10:22 PM


台灣賓士零件網 基福汽車 正煇汽車

Powered by vBulletin® 版本 2021
版權所有 ©2000 - 2021,BMWCCT.